Gebauer T3

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 13.06.2014 14:24

Und weiter,

ich muß mich ja dranhalten, nicht das die Jungs beim Mitbauen nicht mehr weiterkommen :mrgreen: .

Die Federn/Ausgleichshebel und die Einfülltrichter einlöten:
T3_29.jpg
T3_29.jpg (162.48 KiB) 4096 mal betrachtet

Als nächstes Führerhaus und Kessel zusammenfügen. Dazu Führerhaus und Kessel mit dem Fahrwerk verschrauben, den Kessel nach oben etwas festsetzen, damit er sauber anliegt. Von innen und außen etwas Lötöl drauf, innen Lötzinn zufügen und nur den Kessel von außen erwärmen, die Vorderwand des Führerhauses wird dann von alleine warm genug und es wird sauber verlötet. Aber bitte nur abschnittweise und zwischendurch abkühlen lassen, damit sich die Vorderwand nicht vom Rest des Führerhauses löst:
T3_30.jpg
T3_30.jpg (154.71 KiB) 4096 mal betrachtet

Jetzt können die Dampfrohre eingelötet werden, nicht die ovalen Flansche am Führerhaus vergessen:
T3_31.jpg
T3_31.jpg (139.88 KiB) 4096 mal betrachtet

T3_32.jpg
T3_32.jpg (136.99 KiB) 4096 mal betrachtet

Das zweite Dampfrohr auf der linken Seite geht leider nicht bis zum Führerhaus. Das habe ich zunächst etwas nachgebogen, vorne im Bodenblech eingelötet, viereckige Schraubverbindung drauf und dann an das erste Dampfrohr angelötet:
T3_33.jpg
T3_33.jpg (158.98 KiB) 4096 mal betrachtet


Gruß

clausO

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 15.06.2014 18:31

Kleines Update,

zunächst die Sandfallrohre rechts:
T3_34.jpg
T3_34.jpg (169.37 KiB) 3958 mal betrachtet

und links:
T3_35.jpg
T3_35.jpg (162.91 KiB) 3958 mal betrachtet

Den Schalthebel rechts hatte ich in das untere Loch eingelötet, der mußte wieder raus. Gerade richten, in das obere Loch löten. Leider habe ich auf Anhieb nicht die langen Halterungen für die Steuerstange des Ventils gefunden, hatte aber zufällig noch ein paar andere Halterungen hier liegen:
T3_36.jpg
T3_36.jpg (123.54 KiB) 3958 mal betrachtet

und so sieht das eingelötet aus:
T3_37.jpg
T3_37.jpg (166.68 KiB) 3958 mal betrachtet

Für die linke Seite habe ich sie dann doch noch gefunden. Zunächst ein Stück Draht fixiert, wegen der Höhe, den Halter von innen eingelötet:
T3_38.jpg
T3_38.jpg (157.31 KiB) 3958 mal betrachtet

jetzt Draht und Kardangelenk eingelötet:
T3_39.jpg
T3_39.jpg (111.85 KiB) 3958 mal betrachtet

Dann habe ich mich an die Drehfenster gemacht. Hier müssen die Halterungen oben gekürzt werden, sieht man auf dem Bild oben links. Am besten am Anguß kürzen:
T3_40.jpg
T3_40.jpg (146.64 KiB) 3958 mal betrachtet

und die ersten beiden sind drin:
T3_41.jpg
T3_41.jpg (133.85 KiB) 3958 mal betrachtet


Gruß

clausO

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 22.06.2014 09:55

So, heute will ich mal anders anfangen.

Wißt ihr, was das ist?
T3_42.jpg
T3_42.jpg (165.12 KiB) 3826 mal betrachtet


Richtig, das sind die Antriebe für meine 96, die sind diese Woche gekommen. Und könnt ihr euch auch vorstellen, wie schwer es mir gefallen ist, die nicht einzubauen? Aber das wird ne größere Operation und ich kann euch ja nicht hängen lassen. Also habe ich sie in irgendeiner Kiste versteckt. Ich hoffe nur ich finde sie in ein paar Wochen wieder :roll: .

Aber jetzt weiter mit der T3.

Vorsicht mit den hinteren Fenstern. Da sind die Bohrungen etwas weiter vom Fenster weg. Hier am besten nichts abschleifen, sondern die Halter einlöten und eventuell bis auf Fensterunterkante vorsichtig abfeilen. Hier sieht man, dass das linke Fenster zu tief drin ist:
T3_43.jpg
T3_43.jpg (126.66 KiB) 3826 mal betrachtet

Mal sehen, oib ich das noch ändere.

Vorsicht mit dem Ventil von der Dampfpumpe zum Dom. Das habe ich nur mal scharf angesehen und schon war der Flansch ab:
T3_44.jpg
T3_44.jpg (160.39 KiB) 3826 mal betrachtet

Das war dann reine Nervensache, ins Ventil eine 1mm Bohrung, einen 1mm Draht einlöten:
T3_45.jpg
T3_45.jpg (111.03 KiB) 3826 mal betrachtet

den Flansch durchbohren, aufsetzen:
T3_46.jpg
T3_46.jpg (142.48 KiB) 3826 mal betrachtet

und alles eingelötet:
T3_47.jpg
T3_47.jpg (146.92 KiB) 3826 mal betrachtet

Dann habe ich auch noch die Leitung von der Pumpe zur Rauchkammer erneuert:
T3_48.jpg
T3_48.jpg (153.51 KiB) 3826 mal betrachtet

Weiter mit den ersten Leitungen von der Lichtmaschine:
T3_49.jpg
T3_49.jpg (133.56 KiB) 3826 mal betrachtet

Ausgetauscht habe ich dann noch die Stellstange zum Dom. Hier habe ich doch den höheren Halter und den Kardan eingebaut:
T3_51.jpg
T3_51.jpg (151.03 KiB) 3826 mal betrachtet

Weiter mit den Sachen unterhalb des Bodenbleches:
T3_52.jpg
T3_52.jpg (135.58 KiB) 3826 mal betrachtet


Gleich gehts weiter.

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 22.06.2014 10:05

Bitte die "Doppelleitung" kontrollieren. Bei mir war die obere nicht aufgebohrt und das im Nachhinein zu korrigieren, war schon mühsam, aber ich wollte sie nicht auslöten. Außerdem habe ich für die obere Leitung einen kleinen Einschnitt in das L-Profil erstellt:
T3_53.jpg
T3_53.jpg (139.17 KiB) 3823 mal betrachtet

Dann können die Leitungen verlängert werden (0,8 Draht):
T3_54.jpg
T3_54.jpg (153.22 KiB) 3823 mal betrachtet

Und so sieht das Ganze von unten aus:
T3_55.jpg
T3_55.jpg (112.33 KiB) 3823 mal betrachtet

Wie es nach hinten weitergeht, weiß ich noch nicht so ganz :roll: . Aber ich erwarte nächste Woche so diverse Detailbilder. Schau ma mal wies weitergeht.
Dann noch eben vorne die Stromleitung (0,5):
T3_56.jpg
T3_56.jpg (121.89 KiB) 3823 mal betrachtet

Und so sieht das Ganze von der Seite aus:
T3_57.jpg
T3_57.jpg (170.89 KiB) 3823 mal betrachtet


Bis demnächst

Gruß

clausO

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 27.06.2014 15:40

Hallo,

@Thomas

das sind Vieg Antriebe. Der macht zwar nichts mehr, aber nachdem ich ihm im Herbst in Stromberg meine 96 gezeigt habe, konnte ich ihn überreden mir noch zwei Antriebe zu machen. Vielleicht einfach mal anfragen. Übrigens einen Bericht zur 96 findest du hier auf Seite 2.
Schönes Teil die Tssd. Wenn ich in Oe machen würde, könnte die mich schon reizen.

Aber weiter mit der T3.
Oben schrieb ich:
Dann noch eben vorne die Stromleitung (0,5)

So einfach war es dann doch nicht. Ich war es einfach leid stundenlang auf dem Boden rumzurutschen und den einen Halter zu suchen :mrgreen: . Also Draht biegen, Halter aufschieben, rechts und links ein Stück Thesa Krepp und seitdem hat sich kein Halter mehr verabschiedet :lol: :
T3_58.jpg
T3_58.jpg (138.62 KiB) 3636 mal betrachtet

Dann mal eben die Rauchkammertüre dran. Aber leider, die soll zum Öffnen sein, nur leider ist das untere Scharnier aufgebrochen, also die komplette Tür eingelötet:
T3_59.jpg
T3_59.jpg (147.96 KiB) 3636 mal betrachtet

Ins Führerhaus kommen zwei Werkzeugkästen, da sind jeweils zwei Ansenkungen drin, vermutlich Handgriffe, leider geben die Gebauer Bilder da nichts her, also kurz zwei Griffe gebogen und eingelötet:
T3_60.jpg
T3_60.jpg (142.48 KiB) 3636 mal betrachtet

T3_61.jpg
T3_61.jpg (139.37 KiB) 3636 mal betrachtet

Dann habe ich mich mal mit Vorahnungen an den Stehkessel gemacht:
T3_62.jpg
T3_62.jpg (139.45 KiB) 3636 mal betrachtet

Beim Verlöten des massiven Gußteils mit dem Kessel kam natürlich das, was ich befürchtet hatte :o :
Das Ergebnis:
T3_63.jpg
T3_63.jpg (155.19 KiB) 3636 mal betrachtet

Mittlerweile ist das aber wieder behoben, allerdings werde ich den Stehkessel nicht mehr löten. Ich überlege noch, ob ich ihn irgendwie schrauben kann, wenn nicht werde ich ihn nach dem Lakieren ausnahmsweise einkleben.

Liebe Mitbauer, ich bin ja neugierig. Wie sieht es denn bei euch aus?. Gibts da irgenwelche Fotos? Könnt ihr ja entweder hier oder in einem neuen Tread mal einstellen. Helfen euch meine Fotos weiter oder gibts da irgenwo Probleme?

Gruß

clausO

Bernd Schmid
Beiträge: 0
Registriert: 03.04.2013 14:03
Wohnort: D-79312 Emmendingen

Re: Gebauer T3

Beitragvon Bernd Schmid » 27.06.2014 17:08

Hallo Claus,

ich freue mich jedes Mal, wenn Du wieder einen neuen Abschnitt einstellst. Für mich sind deine Tipps und die guten Bilder wirklich sehr nützlich. Allerdings kann ich mit deinem Tempo nicht mithalten.

Mit dem einstellen von Bildern bin ich etwas zurückhaltender geworden... . Und wenn dann im SNM Forum für diese Sache. Dort haben wir ja auch damit angefangen.

Gruß aus dem Süden,
Bernd

Herbert Frommherz
Beiträge: 0
Registriert: 31.10.2010 08:42

Re: Gebauer T3

Beitragvon Herbert Frommherz » 28.06.2014 04:35

Hallo Claus,

ich habe für solche Fälle Lot mit verschiedenen Schmelzpunkten.
Kleinteile am Kessel und Stehkessel löte ich mit Lot Schmelzpunkt von 300 Grad.
Kessel und Stehkessel mit Lot Schmelzpunkt 190 Grad.

Quelle oder Muster lasse ich Dir gerne zukommen per PN/Mail
Mit Firmennamen halte ich mit in Spur 0 Foren zurück - sonst gibt es wieder einen auf den Latz.... :lol:

Grüße
Herbert

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 06.07.2014 16:12

Hallo,

nach meinem "Abstecher" zur 96 gehts auch hier weiter. Ich habe hinten mal eine Luftleitung eingebaut. Ob das so richtig ist ?:
T3_66.jpg
T3_66.jpg (141.15 KiB) 3869 mal betrachtet

auf der anderen Seite ist sie nur gesteckt, damit Fahrgestell und Gehäuse geteilt werden können:
T3_67.jpg
T3_67.jpg (137.75 KiB) 3869 mal betrachtet

Und das Dach ist mittlerweile fertig:
T3_68.jpg
T3_68.jpg (138.24 KiB) 3869 mal betrachtet

T3_69.jpg
T3_69.jpg (144.33 KiB) 3869 mal betrachtet


So, ist ja diesmal nicht so viel.

Aber jetzt die schlechte Nachricht, nach Sichtung einiger 100? Fotos habe ich mich entschlossen meine T3 umzubauen. Alfred hat sich dankenswerterweise die Mühe gemacht und meine Bilder etwas überarbeitet, nochmals Danke dafür:
T3_70.jpg
T3_70.jpg (212.86 KiB) 3869 mal betrachtet

Das untere Bild zeigt die Gebauer Version, das obere wie es sein müßte.

Also packen wir es an.

Gruß

clausO

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 13.07.2014 15:23

Hallo,

zunächst mal ein Wort zur Umsteuerstange bzw. dem Versetzen des Ventils und der Pumpe, da ich diesbezüglich eine PN aus dem anderen Forum bekommen habe.
Bei der T3 gibt es nichts was es nicht gibt. Auf den meisten Fotos die ich gesehen habe ist das Ventil nach vorne versetzt. Es gibt aber auch Fotos bei denen es so wie bei Gebauer ist. Ventil und Pumpe müssen also nicht versetzt werden. Aber das bleibt natürlich jedem überlassen. Ich für meinen Teil habe mich entschlossen die Teile zu versetzen.
Also raus mit den Teilen:
T3_71.jpg
T3_71.jpg (155.72 KiB) 3708 mal betrachtet

Das Loch für das Ventil mit einem 2mm Drahtstück verlötet:
T3_72.jpg
T3_72.jpg (133.39 KiB) 3708 mal betrachtet

und außen sauber geglättet. Neue Löcher für Ventil und Pumpe gebohrt und die Teile wieder eingelötet:
T3_73.jpg
T3_73.jpg (140.07 KiB) 3708 mal betrachtet

Neue Rohrleitungen gebogen, die alten waren jetzt zu kurz, und entsprechend eingelötet:
T3_74.jpg
T3_74.jpg (158.35 KiB) 3708 mal betrachtet

Dann habe ich mir mal die Dampfleitung vorgenommen, auch die habe ich neu erstellt, allerdings nur aus 1,0 statt 1,5 mm. Zum Glück hatte ich noch 2 kleinere Verschraubungen hier rumliegen:
T3_75.jpg
T3_75.jpg (130.53 KiB) 3708 mal betrachtet

Leider hatte ich kein T-Stück mehr, denn ein Abzweig geht ins Führerhaus. Allerdings hatte ich noch M 1 Muttern und ein 2 mm Rohrstück hier liegen. Also den Abzweig eben selber gebaut (na gut, ist nicht ganz maßstaäblich):
T3_76.jpg
T3_76.jpg (137.62 KiB) 3708 mal betrachtet

T3_77.jpg
T3_77.jpg (149.88 KiB) 3708 mal betrachtet

Dann die ganze Leitung fixiert und verlötet:
T3_79.jpg
T3_79.jpg (139.68 KiB) 3708 mal betrachtet
.
Und diesmal habe ich sogar Glück gehabt, das Gehäuse läßt sich problemlos noch aufsetzen :lol: :
T3_80.jpg
T3_80.jpg (135.67 KiB) 3708 mal betrachtet


Gruß

clausO

Claus-Dieter Ommer
Beiträge: 0
Registriert: 31.10.2010 11:33

Re: Gebauer T3

Beitragvon Claus-Dieter Ommer » 20.07.2014 15:50

Und weiter gehts,

hier der Abzweig zum Führerhaus (ist im Boden nur gesteckt):
T3_81.jpg
T3_81.jpg (138.73 KiB) 3578 mal betrachtet

Dann habe ich mal weitere Leitungen gezogen, Gebauer hat hier zwei. Ich habe nur jeweils eine eingebaut (hatte nur Halter für eine Leitung):
T3_82.jpg
T3_82.jpg (115.76 KiB) 3578 mal betrachtet

T3_83.jpg
T3_83.jpg (141.36 KiB) 3578 mal betrachtet

T3_84.jpg
T3_84.jpg (172.74 KiB) 3578 mal betrachtet

Übrigens habe ich hier erstmalig mit Lot mit verschiedenen Schmelzpunkten gearbeitet. Das werde ich in Zukunft öfters machen (sofern ich weitere Bausätze ergattern kann :mrgreen: , für entsprechende Angebote bin ich immer empfänglich :lol: ).
Weiter mit der Führerhauseinrichtung, der Stehkessel ist noch nicht verlötet:
T3_85.jpg
T3_85.jpg (161.93 KiB) 3578 mal betrachtet

T3_86.jpg
T3_86.jpg (170.96 KiB) 3578 mal betrachtet

T3_87.jpg
T3_87.jpg (134.68 KiB) 3578 mal betrachtet


So reicht mal wieder.

Gruß

clausO


Zurück zu „Fahrzeuge“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste