55 Jahre und noch ein bischen mehr

Frank Minten
Beiträge: 0
Registriert: 02.11.2010 16:16
Wohnort: NRW
Kontaktdaten:

Re: 55 Jahre und noch ein bischen mehr

Beitragvon Frank Minten » 22.11.2017 21:25

Hallo Forum,

und 55ziger Freunde.

Nun melde ich mich doch mal wieder hier.
Nach vielen Problemen mit der 55ziger bei der richtigen Soundauswahl und Einstellungen derer Parameter habe ich mehrere Sounds runter geladen und mich damit intensiver beschäftigt. Warum stellt sich die Frage. Nun den ersten Sound von einer G7 einer Brawa Lok in HO auf der ESU Seite gefiel mir recht gut. Den aufgespielt und schon so einige Dinge dann programmiert. Nun kam der Rauche dranne. Alles was nötig war wurde dazu eingestellt.

ABER es tat sich nix dergleichen. Nun noch eines vorweg, bei der Ausleseaktion lief der Raucherlüfter mit vollem Speed. Da bekam ich einen Schreck. :shock: Nur die Spannung am Gleis und der raste und pfiff wie blöde.
Alles auf Stopp, ich hatte keine Ahnung was da los war.
Dies veranlasste mich den weiteren nicht sehr geschätzten Weg in Angriff zu nehmen. Denn alles musste wieder auseinander. Ich ging davon aus , das etwas im Kurzschluß lag. Dabei habe ich mich mit einigen Dingen dann so verhäddert, so das ich es so nicht wieder zusammen bekam. Der Frust war groß, alles bei Seite gelegt und .......tiff durch geatmet. :( :roll: Was tun :?: Einen Neustart der Verkabelung und Dekodersteckplatine war angesagt.

Also ran an das Geschehen, erst mit wider Willen, dann mit kleinen Schritten zu den Erfolgen. Ja was soll ich da sagen, manchmal ist auch bei mir nicht alles rosig. Nun war es geschafft, dabei habe ich natürlich noch so einiges etwas verbessern können. Dat ganze Dinngen dann am nächsten Tag wieder komplettiert, dabei noch kleine Hürden beseitigt so das alles wieder passte. Was ich aber nicht wusste, das der Raucher nur funktioniert wenn auch im Soundprojekt die Verknüpfungseinträge gesetzt sind. Damit meine ich nur die Soundeinträge für den Raucher.

Das Projekt von der Brawa Ho Lok G7 war gar nicht so von ESU vorbereitet. Da hätte ich im Soundablauf sicher so einige Kästchen beschreiben müssen. Dies habe ich nicht versucht auf anraten von Oliver Suhl. Er gab mit den Tipp einen Sound zu suchen wo schon die Einstellungen und auch die Soundeinträge vorhanden sind. Das hieß aber meine Arbeiten waren bis hier für die Katz.........wieder wurde der Hals länger und länger..... :x :( :?

Was blieb mir nun? Auch hier einen Neustart. Die BR 78 ein Preußen Lok die was es dann. Sound super und das was nicht passt einfach raus geschmissen und durch andere Wav `s ersetzt. Dann neu aufgespielt und alles neu programmiert.

Ja und siehe da, auch der Raucher macht das was er soll. Es müssen nur die Soundbefehle auch im Ablauf sein. Alles Mappingeinstellungen und Schalter können immer gesetzt sein. Ohne diese Soundfiles geht da nix. Ja man hat es schwer, aber wieder was gelernt. :D
Nun alles ist wieder zusammen und auch schon so einige Lichter brennen. Den Raucher muss ich erneut in den Kessel setzen, ich hoffe das er dann auch dort funzt.

Eine weiter Hürde ist leider mein Antrieb. Das hätte ich so nicht gedacht,das drei Einzelachsantriebe so nicht gleichmäßig laufen. Da es keine Verbindungszahnräder unter den Antrieben vorhanden sind. Das Gewicht muss noch erhöht werden, dann läuft es gut. Aber wohin mit dem Gewicht?

Jetzt noch Zwischenzahnräder nachträglich einbauen geht nicht. Wenn es da eine :?: elektronische Lösung :?: :idea: gäbe?????

Sonst war noch eine Achse , die hintere im Tender etwas ungenau, und musste wieder raus. Das Lager war fester als die Anderen und bremste sehr.
Nun ist es OK.

Aber nun mal was sehr positives...... :lol: Der Lokführer dreht nun seinen Kopf immer in Fahrtrichtung. Das ist einfach super. Der Heizer öffnet und schließt der Wasserkastendeckel, dabei ertönt dann der Wasserzulauf. Das alleine macht so einiges wieder gut. :mrgreen:

Da haben wir uns schon so ein schönes Hobby aus gesucht und ab und zu geht auch mal was daneben. Sich aber nicht unter kriegen zu lassen, sondern neu anfangen, es ist Lehrgeld und nix fällt vom Himmel. Machen ist meine Devise. Morgen kommen noch die Bilder.

Wer Interesse an der Bewegung der Lokmannschaft hat kann einfach auf meine Facebook Seite schauen gehen.

Ich hänge dann noch hier einen Link an. So nun genuch gelabbert für heut, liebe Leut, bis morgen und ohne Sorgen. Tschüssssssssss....
Grüße F ;) ranky

Schaut mal rein......: https://www.facebook.com/Modellbahntech ... 075306168/
Dateianhänge
IMG_7151.JPG
Die Beiden von der 55 ziger.....
IMG_7151.JPG (129.47 KiB) 472 mal betrachtet
IMG_7152.JPG
.....es wird heiß im Kessel.
IMG_7152.JPG (135.17 KiB) 472 mal betrachtet
IMG_7155.JPG
Da steht nun datt Dinngen.....
IMG_7155.JPG (206.77 KiB) 472 mal betrachtet
IMG_7157.JPG
.......Tschüssssssss.......Franky
IMG_7157.JPG (143.36 KiB) 472 mal betrachtet

Frank Minten
Beiträge: 0
Registriert: 02.11.2010 16:16
Wohnort: NRW
Kontaktdaten:

Re: 55 Jahre und noch ein bischen mehr

Beitragvon Frank Minten » 23.11.2017 20:02

Hallo,

ja das hat mir doch keine Ruhe gelassen......denn die 55ziger muss doch dampfen......nun tut sie es,endlich. Feineinstellungen können noch gemacht werden.
Der Tender hat noch einen Kohlenaufsatz bekommen. Der Kohlenvorrat ist somit größer, na ich musste hier einen Kniff anwenden um mehr Gewicht unter zu bringen. Nun sind es genau 1000 Gramm. Es waren bisher 770 Gramm. Damit erzeuge ich einen noch höheren Achsdruck und die Motoren werden so gleichmäßiger. Der Lauf ist genial, mal sehen ob sie später auch den Zug ziehen kann. Ich zweifle noch, mal sehen. Mit dem Aufsatz gefällt mir die Lok noch besser,denn es wird damit ein besserer Gesamteindruck geschaffen,im Bezug zur Höhe. Die Lok steht ja etwas höher und somit sieht dies nun mit Aufsatz des Tenders einfach besser aus.

Ja und gleich wurden noch am Tender hier und da Lackmacken behoben,die bei den Nacharbeiten entstanden waren.

Nun die Bilder: Und schaut mal die neuen Vidios auf meiner Fasebookseite an.
Beste Grüße Franky ;)
Dateianhänge
IMG_7163.JPG
Lichttest. Die Lampen werden noch eingebaut, aber erst nach der Lackierung. Diese Lämpchen sind hier 16 Volt Lampen.
Sie werden nicht gedimmt, sondern wie bei einer Gaslampe stufigt aufgeregelt. Dabei kommt erst eine und etwas Zeitversetzt die zweite Lampe dranne. Das hat einfach was. Auch dazu gibt es ein Video in Fasebook. Tschüssssss.......Franky
IMG_7163.JPG (147.16 KiB) 388 mal betrachtet
IMG_7164.JPG
Mal im Vergleich zur Lokhöhe.....
IMG_7164.JPG (160.77 KiB) 388 mal betrachtet
IMG_7165.JPG
Es macht sich recht gut.
IMG_7165.JPG (163.58 KiB) 388 mal betrachtet
IMG_7166.JPG
So sitzt nun das Teil oben auf.
IMG_7166.JPG (129.69 KiB) 388 mal betrachtet
IMG_7167.JPG
Evergreenplatten und Profile waren hier die Grundlage. Die Kohlen kommen noch,aber später.
IMG_7167.JPG (160.94 KiB) 388 mal betrachtet
IMG_7168.JPG
Eine Kohlenaufsatzerhöhung wurde gebaut und mit Gewichten gefüllt
IMG_7168.JPG (144.29 KiB) 388 mal betrachtet
IMG_7169.JPG
Hier zählt jedes Gramm.
IMG_7169.JPG (186.98 KiB) 388 mal betrachtet
IMG_7170.JPG
Im Tender wurden noch da wo es möglich war Gewichte zu gefügt.
IMG_7170.JPG (121.11 KiB) 388 mal betrachtet

Frank Minten
Beiträge: 0
Registriert: 02.11.2010 16:16
Wohnort: NRW
Kontaktdaten:

Re: 55 Jahre und noch ein bischen mehr

Beitragvon Frank Minten » 26.11.2017 12:16

Erst einmal einen schönen Sonntag Euch Allen,

ja nun nach erfolgreicher erster Probefahrt, die bis auf einen verbogenen Sensor gut verlief, wurde weiter an der 55ziger gewerkelt. Der Sensor sitzt nun richtig und zwar senkrecht hinter der zweiten Achse. so kann diese ohne Probleme auch ein federn und der Sensor berührt so nicht den Magnettaktgeber auf der Achse. Das ist nun OK. Die Position des Sensors muss auch so sein, das beim Takt die richtige Gradwinkel am Rad getroffen werden. Also Kolbenstange einmal vorne, dann auch nach 180 Grad hinten, dazwischen dann einmal am Rad oben und auch unten. Dann trifft es genau den Taktpunkt an der richtigen Stelle.

Da waren aber auch noch Luftleitungen am Rahmenkessel, diese wurden nachgebildet. Ob ich diese so richtig gelegt habe bin ich mir etwas unsicher, aber es sieht so gut aus. Der Führerhausboden hat Holzbohlen bekommen und da musste ich aus Restteilen mit der Drehmel einiges aufteilen und auch aus fräsen,denn die Bohlen wurden um den Lokführer herum verlegt. Nun sieht das hier erst recht gemütlich aus........ :lol:

Dann kam das Führerhaus dranne, dies klemmte immer beim aufsetzen und musste nach gearbeitet werden. Die Nut am Stehkessel wurde weiter auf gefräst, hier und da noch die Leitungen etwas abgeschliffen,denn diese sollen nicht an der Führerhauswand kratzen, dann ist der Lack ab, aber sie sollen dicht anliegen.
Ein kleiner Spalt blieb zwischen Führerhausunterkante und Umlauf. Dieser wurde mit Polystyrolstreifen ausgeglichen.

Nun sitzt alles optisch richtig gut. Dann mal alles wieder zueinander aufs Gleis gestellt, gut die Lok steht etwas höher als anfangs gedacht, damit kann ich leben, mit dem erhöhertem Kohlenaufbau bekommt das ganze aber ein ausgewogenes Bild.

Wenn auch mal der Tender im grauen Kleid dasteht, wird das optisch nicht mehr so drastisch in Auge fallen. Die Übergänge von Lok und Tender werden noch Seitlich mit Gummitüren kaschiert. Dann gibt auch das ein geschlossenes Bild.

Kompromisse sind eben das halbe Leben, darauf ein zu gehen ist meine Lösung.

Mir gefällt das was da vor mir steht und sicher auch einigen Anderen hier.

PS: Rollo schreibt im Nachbarforum etwas das für alle die sich mit der 55zieger in Zukunft beschäftigen werden recht interessant sein dürfte.
http://forum.spurnull-magazin.de/fahrze ... post123817
Wären mir diese Fakten viel früher bekannt gewesen, und auch deutlich verständlich für mich angekommen, so hätte ich auch hier eine bessere Lösung gerne umgesetzt.
Nun es ist OK. Jetzt kann bald lackiert werden. Das wird auch noch eine große Aufgabe. Auch werden die Daten noch nach programmiert und verfeinert.

Nun mal die Bildchen:

Beste Grüße, Franky ;)

Noch eines: Ich möchte mal danke sagen für die Hilfestellungen die ich bisher von euch erhalten habe. Danke Robby, Roland, Alfred auch für Deine gute Beratungen und Teilelieferungen.
Dateianhänge
IMG_7179.JPG
Mit dem erhöhten Kohlenaufsatz kommt das Ganze wieder so ins Lot, so ist die Gesamtansicht wieder einigermaßen ausgeglichen.
Tschüsssssssss.....Franky
IMG_7179.JPG (154.16 KiB) 316 mal betrachtet
IMG_7178.JPG
Die Verkleidungen der Dampfeinströnrohre haben hier noch Neitenreihen erhalten. Auch das ist sicher nicht am Vorbild vorhanden,dennoch habe ich es gemacht,weil es mir so besser zusagt.
IMG_7178.JPG (180.53 KiB) 316 mal betrachtet
IMG_7177.JPG
IMG_7177.JPG (144.82 KiB) 316 mal betrachtet
IMG_7175.JPG
IMG_7175.JPG (127.6 KiB) 316 mal betrachtet
IMG_7174.JPG
Der Blick ins Führerhaus ist schon toll.......
IMG_7174.JPG (132.12 KiB) 316 mal betrachtet
IMG_7173.JPG
IMG_7173.JPG (162.63 KiB) 316 mal betrachtet
IMG_7172.JPG
........und nun mit......
IMG_7172.JPG (150.18 KiB) 316 mal betrachtet
IMG_7171.JPG
Hier noch ohne Führerhaus......
IMG_7171.JPG (153.17 KiB) 316 mal betrachtet
Zuletzt geändert von Frank Minten am 26.11.2017 12:21, insgesamt 1-mal geändert.

Frank Minten
Beiträge: 0
Registriert: 02.11.2010 16:16
Wohnort: NRW
Kontaktdaten:

Re: 55 Jahre und noch ein bischen mehr

Beitragvon Frank Minten » 26.11.2017 12:19

Hallo noch eines,

mir ist aufgefallen, das die Wuchtigkeit der Maschine eher einer der BR 56ziger hat......aber die ist ja nicht weit davon entfernt. Das Gesamtbild ist für mich dennoch stimmig.

Franky :D

Frank Minten
Beiträge: 0
Registriert: 02.11.2010 16:16
Wohnort: NRW
Kontaktdaten:

Re: 55 Jahre und noch ein bischen mehr

Beitragvon Frank Minten » 07.12.2017 19:30

Auch hier wieder ein freundliches hallo an Euch,

ja meine 55ziger läuft nun runder, da waren doch noch so einige kleine Stellen in der Steuerung die dazu geführt hatten das sie ein wenig schaukelte. Auch hatte ich immer das Gefühl, das sie etwas noch klemmte. Gut ab geölt und langer Einlauf in Rheinberg brachte aber noch ein anderes Problemchen mit sich. Denn nach so einigen Runden wurde sie plötzlich langsamer und blieb bei voll auf geregeltem Fahrregler stehen. Alles nochmals vom Gleis und geschaut. Mechanisch alles frei etwas weiteres Öl an besagte Stellen und es ging ein wenig besser. Aber sie wollte nicht mehr so richtig. Der Dekoder machte Zicken, warum, fragte ich mich. Die Motoren nehmen nicht viel Strom auf und auch wenn sie stehen bleiben, kann das den 3 Ampere nichts das Wasser reichen. Also weiter probiert.....mit der Vermutung, das da was nicht OK sein könnte und die Lok neu aus das gleis gestellt. Regler auf und immer wieder zu, mal ginge es mal wieder nicht so gut. Irgend wie war das Regelverhalten eigenartig. Guut die Lok dann eingepackt und zu Hause dann hier auf das Programmiergleis gestellt. Die Daten neu auf gespielt und getestet. dann war es OK. Am nächsten Tag dann erneut ein Problem, denn das Regelverhalten trat dennoch mal auf mal nicht. Sodann nochmal an den Programmer und die Motoreneinstellungen in vielen Varianten eingestellt um fest zu stellen woran es scheiterte. Nach ein bis zwei Stunden probierens ging es dann bis jetzt.

Ich teste weiter und werde bei einem geeignetem Treffen in Rheinberg wieder fahren und hoffe das jene Einstellung dies nur verbessert hat. Ansonsten ist alles Top, es ist ein Genuss sie fahren zu sehen. Der Raucher tut sein Übriges. Die Pfeife hat einen super Sound. Facebook lässt Grüßen.

Ja schaue ich mal, was daraus weiter wird, die Lackierungen werden noch einmal eine echte Herausforderung werden. Bis dahin im Frühjahr 2018....Grüße Franky der sich nie langweilt und schon mit der E 44 beschäftigt ist. :lol:
Dateianhänge
IMG_6901.JPG
Fahrzeugbau im Massstab 1: 44,25.......: ))))))))
IMG_6901.JPG (226.54 KiB) 112 mal betrachtet


Zurück zu „Fahrzeuge“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste