Köf III Bausatz - Hat schon wer begonnen?

Alle Informationen, Fragen, Beiträge und Diskussionen rund um die Bausatzaktionen der ARGE
Klaus Bork
Beiträge: 263
Registriert: 06.06.2011 17:55

Re: Köf III Bausatz - Hat schon wer begonnen?

Beitragvon Klaus Bork » 06.08.2015 19:45

Hallo Hans-Heinrich und alle Arge-Mitglieder,

wer den Bausatz noch erwerben möchte, den bitte ich sich an Peter Harden zu wenden. Geht leider nur telefonisch (04101 - 804 804 6).
Michael Schnellenkamp wird euch den Bausatz nicht verkaufen. Für noch 1 1/2 Jahre hat die ARGE das alleinige Recht an dem Bausatz und wir bieten ihn deutlich günstiger unseren Mitgliedern (und du bist ja schliesslich Mitglied), und nur diesen, an, als er nach Ablauf der Frist später bei Schnellenkamp kosten wird. :D :D
Fertigmodelle sind aber frei verkäuflich und bei ihm zu erhalten.

Allen ein schönes Wochenende,
Klaus

PS: Frank, Thomas Köhler und ich werden beim Sommerfest in Rheinberg dabei sein.Wir freuen uns auf die Anlage und insbesondere auf interessante Gespräche.

Frank Minten
Beiträge: 0
Registriert: 02.11.2010 16:16
Wohnort: NRW
Kontaktdaten:

Re: Köf III Bausatz - Hat schon wer begonnen?

Beitragvon Frank Minten » 06.08.2015 21:18

Hallo Klaus,

ja das ist sehr schön, da freue ich mich auf interessante Gespäche. Schaut gerne vorbei. :roll: ...besser hinein, Grüße, Franky ;)

Thoralf Nerling
Beiträge: 0
Registriert: 22.10.2013 19:14
Wohnort: Neustadt a. Rbge.

Endspurt uuuuuuuuuuund fertig !

Beitragvon Thoralf Nerling » 10.08.2015 21:24

So, jetzt mal wieder Neues von meiner Köf.
Das Wochenende habe ich gut genutzt und bin fertig geworden!

Aber der Reihe nach:

Der erste Eindruck des Antriebs war zunächst etwas enttäuschend, er lief schwergängig und unregelmäßig. Auch ein Schmieren / Ölen der Lager und Zahnräder ergab keine wirkliche Besserung. Eine Rücksprache mit Peter Harden ergab, dass der Antrieb eigentlich sauber laufen sollte. Ich habe mir dann alles mal genauer angesehen und habe irgendwann mal die ARGE-Normschablone hergenommen und das Radsatz-Innenmaß geprüft. Siehe da, das war bei einem Radsatz sehr eng und nicht mehr im guten Bereich der Schablone.

Nachdem ich das Maß etwas vergrößert hatte, lief das Fahrwerk schon sehr viel besser. Nun konnte es weiter gehen.
Ein Schritt, der mich viel Zeit kostete war die Verlegung der Leitungen. Wenn man nach dem Einstecken des Schnittstellensteckers in die Buchse auf der Adapterplatine alle Elektronik-Komponenten (Dekoder, Soundmodul, Power1-Baustein) einschließlich der Kabel grob postiert, ist das viel Zeug für recht wenig Platz.

Abb_31_P1050898_.jpg
Abb_31_P1050898_.jpg (123.18 KiB) 4315 mal betrachtet


Nach dem ersten Schreck habe ich dann einige Abende damit verbracht, mir zu überlegen, wie ich die ganzen Kabel am sinnvollsten verlege und verlöte. Oberstes Gebot war immer, möglichst an alles noch ran zu kommen, wenn mal was defekt ist.
Die Bilder in der Anleitung bieten eine gute Orientierung, ich bin aber an einigen Stellen davon abgewichen:

- Die Zuleitungen der Lampen habe ich jeweils hinten und vorne im Rahmen zu je zwei Litzen zusammengefasst und damit an die Dekoder-Lötpunkte geführt

- Die roten Steuerleitungen der Kupplungs-Magnetspulen habe ich nicht über die vorgesehenen Lötpunkte mit den Dekoder-Leitungen verbunden, sondern direkt mit dem violetten/ braunen Kabel verbunden. Die schwarzen Leitungen sind wie vorgesehen mit der Adapterplatine verlötet

- Lautsprecher und drittes Spitzenlicht im Vorbau sind über Stecker angeschlossen

Als Nächstes hab ich also das Lämpchen und den Lautsprecher im Vorbau eingesetzt und verkabelt. Da ich den Vorbau für spätere Wartungsarbeiten vom Rest der Lok trennbar haben wollte, habe ich zwei Mikrostecker angefertigt, mit denen Lautsprecher und Glühbirne angeschlossen werden. Die beiden Stecker kommen später unterhalb des Lautsprechers im Innenraum des Kühlkörpers zu liegen.

Abb_32_P1050896_.jpg
Abb_32_P1050896_.jpg (117.5 KiB) 4315 mal betrachtet


Als nächstes wird das Führerhaus aufgesetzt, und die Leitungen der Rücklichter im Rahmen durch verlöten auf zwei Litzen reduziert. Zusammen mit den Zuleitungen zur hinteren Kupplungsspule werden sie durch das Loch im Bereich des Steuerstandes nach oben zur Adapterplatine geführt. Das Führerhaus habe ich übrigens erst nach Abschluss der Elektrik auf dem Rahmen verklebt.

Abb_33_P1050899_.jpg
Abb_33_P1050899_.jpg (111.41 KiB) 4315 mal betrachtet


Nun konnte ich alle Leitungen mit der Adapterplatine verbinden und den ganzen Kabelsalat etwas ordnen. Hier helfen an vielen Stellen kleine Stückchen Schrumpfschlauch, um Ordnung zu kriegen. Auch das verdrillen schafft etwas Übersicht.

Abb_34_P1050902_.jpg
Abb_34_P1050902_.jpg (140.19 KiB) 4315 mal betrachtet


Das Soundmodul habe ich mit doppelseitigen Klebepads auf dem Dekoder befestigt und diesen mit der gleichen Methode auf die Adapterplatine fixiert. Die Kabelbäume kann man vorsichtig so formen, dass alles unter den Vorbau passt. Der Power-Baustein ist mit einem Tropfen "Uhu Plus Schnellfest" auf dem Rahmen vor dem Kühlkörper geklebt. Hier muss unbedingt geprüft werden, ob der Vorbau problemlos und ohne Zwängen montiert werden kann!

Abb_35_P1050906_.jpg
Abb_35_P1050906_.jpg (128.13 KiB) 4315 mal betrachtet


Jetzt können die Kupplungen eingebaut und mit dem Rahmen verschraubt werden. Die roten Steuerleitungen der Magnetspulen sind noch mit dem violetten bzw. braunen Kabel des Dekoders direkt zu verbinden und mit einem Stück Schrumpfschlauch zu isolieren. Ein anschließender Funktionstest der Kupplungen sollte vor der Montage des Vorbaus erfolgen.

Der sogenannte "Kupplungswalzer" ist übrigens bereits im Dekoder einprogrammiert und korrekt eingestellt. Ich hatte allerdings das Problem, dass die Kupplungen nicht weit genug nach oben öffnen und somit nicht trennen konnten. Nach eingehender Betrachtung habe ich die Lösung recht schnell gefunden: Man muss den beweglichen Teil der Kupplung mit dem runden Metallteil ein wenig nach oben biegen und so den Betätigungswinkel vergrößern. Mit einem Schraubendreher und Vorsicht ist das schnell gemacht, lieber in kleinen Schritten vorgehen, bis der Kupplungshub ausreicht. Das Bild zeigt, wie es gemeint ist.

Abb_36_P1050931_.jpg
Abb_36_P1050931_.jpg (142.58 KiB) 4156 mal betrachtet


Da jetzt alles soweit funktionierte, konnte ich noch das vordere Kühlergitter fest mit dem Vorbau von innen mit Sekundenkleber befestigen und das Führerhaus endgültig mit "Uhu Plus Schnellfest" verkleben.
Der Vorbau und das Dach können jetzt montiert werden. Ein erster Soundcheck ergibt , dass das typische Geräusch der Kleinlok sehr gut getroffen ist. Allerdings habe ich den Ton für das Horn vermisst. Nach kurzem Studium der Anleitungen habe ich es Lenz-typisch auf die Funktion 4 gelegt.

Abb_36_P1050909_.jpg
Abb_36_P1050909_.jpg (111.9 KiB) 4315 mal betrachtet


Im letzten Schritt werden nun noch die vorbereiteten Anbauteile Treppen, Trittbretter und Pufferbohlen mit "Uhu Plus Schnellfest" am Rahmen verklebt.

Das war es dann auch schon, und plötzlich steht sie vor uns, die fertige Koef III !

Abb_37_P1050911_.jpg
Abb_37_P1050911_.jpg (104.55 KiB) 4315 mal betrachtet


Abb_38_P1050915_.jpg
Abb_38_P1050915_.jpg (110.78 KiB) 4315 mal betrachtet


Abb_39_P1050916_.jpg
Abb_39_P1050916_.jpg (110.04 KiB) 4315 mal betrachtet


Abb_40_P1050917_.jpg
Abb_40_P1050917_.jpg (116.59 KiB) 4315 mal betrachtet



Ich hatte es geschafft und bin stolz auf meine Leistung und das Ergebnis.

Fazit: Geht nicht, gibt's nicht !!!

Abb_41_P1050920_.jpg
Abb_41_P1050920_.jpg (152.31 KiB) 4315 mal betrachtet


P1050925_.jpg
P1050925_.jpg (191.11 KiB) 4314 mal betrachtet


P1050923_.jpg
P1050923_.jpg (136.3 KiB) 4314 mal betrachtet
Zuletzt geändert von Thoralf Nerling am 13.08.2015 20:27, insgesamt 1-mal geändert.

Andreas Bogisch
Beiträge: 0
Registriert: 18.02.2012 16:38
Wohnort: München

Re: Köf III Bausatz - Hat schon wer begonnen?

Beitragvon Andreas Bogisch » 11.08.2015 06:24

Hallo Thoralf,

mein Glückwunsch! Eine wunderschöne Lok und ein sehr schöner Baubericht.
Viel Spaß damit.

Viele Grüße

Andreas ;)

Thoralf Nerling
Beiträge: 0
Registriert: 22.10.2013 19:14
Wohnort: Neustadt a. Rbge.

Endspurt uuuuuuuuuuund fertig !

Beitragvon Thoralf Nerling » 11.08.2015 06:52

Danke Andreas!

ich hatte von Dir noch mit der Frage nach dem fehlenden Typenschild gerechnet :D ?!

Aber das kommt noch dran, liegt schon bereit ;)

Viele Grüße
Thoralf

Thomas Krüger
Beiträge: 0
Registriert: 21.09.2013 18:44

Re: Köf III Bausatz - Hat schon wer begonnen?

Beitragvon Thomas Krüger » 11.08.2015 08:51

Hallo Thoralf,

da kann ich mich Andreas nur anschließen, auch von mir ein FETTES Lob zu Deinem perfekt vollendeten Köf-Projekt!
Da hast Du wirklich ein Prachtstück gebaut das in jeder Hinsicht überzeugt.
Gibt`s evtl. `ne Vorführfahrt in Stromberg ...... ? ;)

Herzliche Grüße

Thomas

Thoralf Nerling
Beiträge: 0
Registriert: 22.10.2013 19:14
Wohnort: Neustadt a. Rbge.

Endspurt uuuuuuuuuuund fertig !

Beitragvon Thoralf Nerling » 11.08.2015 09:52

Hallo Thomas,

Danke, danke für das Lob!

Stromberg könnte im Bereich des Möglichen liegen, wenn alles klappt .... :D

Gruß
Thoralf

Ralf Winkler
Beiträge: 8
Registriert: 06.10.2013 06:35

Re: Köf III Bausatz - Hat schon wer begonnen?

Beitragvon Ralf Winkler » 11.08.2015 14:41

Hallo Thoralf,

herzlichen Glueckwunsch zum guten Gelingen!

LG,
Ralf
||

Frank Minten
Beiträge: 0
Registriert: 02.11.2010 16:16
Wohnort: NRW
Kontaktdaten:

Re: Köf III Bausatz - Hat schon wer begonnen?

Beitragvon Frank Minten » 11.08.2015 19:06

Ja Thoralf,

auch von mir einen besten Gruß......und toll vollendet. Ist sicher nicht einfach all die Elekronik unter zu bringen, aber mit einiger Überlegung und viel Mut hast Du es sehr gut gemacht. :P So finde ich. 8-) Nun ist die Zweite fertig, mal sehen wer sich noch daran waagt.?? :roll: :roll: :roll:

PS. Das Fahrwerk ist auch bei meiner Lok etwas unrund im Antrieb, das ist nicht nur eine Achse, sondern diese war etwas aus den Spurwinkel und das Gehäuse musste nachgebogen werden. Dabei durften die Kegelräder nicht zu stark auf ein ander gedrückt werden. Ein Munzantrieb wäre sicher besser, aber dieser wird es auch tun.

Franky ;)

Bernd Schmid
Beiträge: 0
Registriert: 03.04.2013 14:03
Wohnort: D-79312 Emmendingen

Re: Köf III Bausatz - Hat schon wer begonnen?

Beitragvon Bernd Schmid » 11.08.2015 20:31

Hallo Thoralf,

sauber, sauber... :D


Großes Kompliment aus dem Süden,

Bernd


Zurück zu „ARGE Bausatzaktionen“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast